How to install amb-plugins on Debian 9 (Stretch)