How to install amap-align on Debian 9 (Stretch)