How to install advancecomp on Debian 9 (Stretch)