How to install adequate on Debian 9 (Stretch)