How to install acpi-support on Debian 9 (Stretch)