How to install zam-plugins on Debian Unstable (Sid)