How to install yui-compressor on Debian Unstable (Sid)