How to install yoshimi-data on Debian Unstable (Sid)