How to install yorick-yeti-fftw on Debian Unstable (Sid)