How to install yorick-mpy-mpich2 on Debian Unstable (Sid)