How to install yamagi-quake2-core on Debian Unstable (Sid)