How to install xxdiff-scripts on Debian Unstable (Sid)