How to install xmms2-plugin-xml on Debian Unstable (Sid)