How to install xmms2-plugin-vorbis on Debian Unstable (Sid)