How to remove xmms2-plugin-vocoder from Debian Unstable (Sid)