How to install xmms2-plugin-normalize on Debian Unstable (Sid)