How to install xmms2-plugin-mpg123 on Debian Unstable (Sid)