How to install xmms2-plugin-mad on Debian Unstable (Sid)