How to install xmms2-plugin-icymetaint on Debian Unstable (Sid)