How to install xmms2-plugin-ices on Debian Unstable (Sid)