How to install xmms2-plugin-html on Debian Unstable (Sid)