How to install xmms2-plugin-gme on Debian Unstable (Sid)