How to install xmms2-plugin-faad on Debian Unstable (Sid)