How to install xmms2-plugin-apefile on Debian Unstable (Sid)