How to install xmms2-plugin-all on Debian Unstable (Sid)