How to install xine-ui on Debian Unstable (Sid)