How to install xine-plugin on Debian Unstable (Sid)