How to remove xfce4-whiskermenu-plugin from Debian Unstable (Sid)