How to remove xfce4-wavelan-plugin from Debian Unstable (Sid)