How to install xfce4-wavelan-plugin on Debian Unstable (Sid)