How to remove xfce4-verve-plugin from Debian Unstable (Sid)