How to remove xfce4-systemload-plugin from Debian Unstable (Sid)