How to install xfce4-screenshooter-plugin on Debian Unstable (Sid)