How to remove xfce4-quicklauncher-plugin from Debian Unstable (Sid)