How to install xfce4-quicklauncher-plugin on Debian Unstable (Sid)