How to install xfce4-notifyd on Debian Unstable (Sid)