How to remove xfce4-netload-plugin from Debian Unstable (Sid)