How to install xfce4-mpc-plugin on Debian Unstable (Sid)