How to install xfce4-mount-plugin on Debian Unstable (Sid)