How to install xfce4-indicator-plugin on Debian Unstable (Sid)