How to remove xfce4-fsguard-plugin from Debian Unstable (Sid)