How to install xfce4-dev-tools on Debian Unstable (Sid)