How to remove xfce4-clipman-plugin from Debian Unstable (Sid)