How to install xfce4-clipman on Debian Unstable (Sid)