How to install xfce4-battery-plugin on Debian Unstable (Sid)