How to install xblast-tnt-levels on Debian Unstable (Sid)