How to install wysihtml-el on Debian Unstable (Sid)