How to install wyrd on Debian Unstable (Sid)