How to install workrave-data on Debian Unstable (Sid)