How to install wordnet-gui on Debian Unstable (Sid)